<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>1957 | The Poetry of Photography</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://thepoetryofphotography.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="The Poetry of Photography &raquo; Feed" href="https://thepoetryofphotography.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Poetry of Photography &raquo; Comments Feed" href="https://thepoetryofphotography.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Poetry of Photography &raquo; 1957 Comments Feed" href="https://thepoetryofphotography.wordpress.com/2018/07/16/1957/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVUtFuwyAM/KF5qF2XPU37FkJc4tZgFJxl/fuRplXVdkLZC7qDO5sDmymBk6gY1YQREo+eYjZTchIgB2I8PbBXl/OL+dvGdMRsDqjJuiOc2ZO8ZfG3PjJ0tsvGs7SW12kj5Z7Uwve2dpUB2Sp2kCTrA6vZKO4pkp6M9hhKljS214Y1m5MBy35IVmdFwI4scqkQtWabqPNYrlckFwyKP1VLSM210Qz78tDVQMvftW0aMGcoa6AxwJLuyfcc2mQ9Ma7JoJIuj73agmM5lSMhsJ2MYkjzL/2jQMFq/WDDDa2xZXFkGahI7sliJhNFl8MrqFX1KMDirJLEOwJ7tjTUh3Se8AL9eQRudDZ9hc/N+/ajedttds3hFyCGYj0=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thepoetryofphotography.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='1956' href='https://thepoetryofphotography.wordpress.com/2018/07/15/1956/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thepoetryofphotography.wordpress.com/2018/07/16/1957/" />
<link rel='shortlink' href='https://wp.me/s2lM0k-1957' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthepoetryofphotography.wordpress.com%2F2018%2F07%2F16%2F1957%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthepoetryofphotography.wordpress.com%2F2018%2F07%2F16%2F1957%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="1957" />
<meta property="og:url" content="https://thepoetryofphotography.wordpress.com/2018/07/16/1957/" />
<meta property="og:description" content="Felt spirit of my engineer father with me (the Eiffel Tower). Paris photographed 6.8.2017" />
<meta property="article:published_time" content="2018-07-16T14:00:54+00:00" />
<meta property="article:modified_time" content="2018-07-06T16:06:18+00:00" />
<meta property="og:site_name" content="The Poetry of Photography" />
<meta property="og:image" content="https://thepoetryofphotography.files.wordpress.com/2018/07/072517.jpg" />
<meta property="og:image:secure_url" content="https://thepoetryofphotography.files.wordpress.com/2018/07/072517.jpg" />
<meta property="og:image:width" content="914" />
<meta property="og:image:height" content="621" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="1957" />
<meta name="twitter:image" content="https://thepoetryofphotography.files.wordpress.com/2018/07/072517.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c0ef2a53d10884b57ce06b6366a986eb?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c0ef2a53d10884b57ce06b6366a986eb?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c0ef2a53d10884b57ce06b6366a986eb?s=114" />
<link rel='openid.server' href='https://thepoetryofphotography.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thepoetryofphotography.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thepoetryofphotography.wordpress.com/osd.xml" title="The Poetry of Photography" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Poetry of Photography" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="haiku + images" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thepoetryofphotography.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c0ef2a53d10884b57ce06b6366a986eb?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Felt spirit of my engineer father with me (the Eiffel Tower). Paris photographed 6.8.2017" />
	<style type="text/css">
			#title h1,
		#tagline {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'nishita', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://thepoetryofphotography.wordpress.com/2018/07/16/1957/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-8238 single-format-standard mp6 customizer-styles-applied layout-photoblog highlander-enabled highlander-light">
<div class="container">
	<div id="header">
		<div id="header-inner" class="clearfix">
			<div id="title">
				<h1>
					<a href="https://thepoetryofphotography.wordpress.com/" title="The Poetry of Photography" rel="home">
						The Poetry of Photography					</a>
				</h1>
				<p id="tagline" class="close-tagline">
					haiku + images				</p>
								<div id="header-image">
					<a href="https://thepoetryofphotography.wordpress.com/">
						<img src="https://thepoetryofphotography.files.wordpress.com/2016/01/cropped-po-2016.jpg" width="1024" height="295" alt="" />
					</a>
				</div>
							</div><!-- #title -->
			<ul id="nav" class="menu"><li id="menu-item-2841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2841"><a href="https://thepoetryofphotography.wordpress.com/">Home</a></li>
<li id="menu-item-2842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2842"><a href="https://thepoetryofphotography.wordpress.com/about/">About</a></li>
</ul>		</div><!-- #header-inner -->
	</div><!-- #header -->

<div class="main single-no-sidebar">
		
			<div id="post-8238" class="post-8238 post type-post status-publish format-standard hentry category-poetry-2 tag-melinda-green-harvey tag-haiku tag-poetry tag-photography tag-micropoetry tag-postaday tag-learning-to-see tag-thoughtful-seeing tag-leica tag-paris tag-eiffel-tower">

									<h2 class="photo-title">
						<span class="content-title">1957</span>
					</h2>
								<div class="photo">
					<div class="photo-inner">
					<p>Felt spirit of my<br />
engineer father with me<br />
(the Eiffel Tower).</p>
<p><a href="https://thepoetryofphotography.files.wordpress.com/2018/07/072517.jpg"><img data-attachment-id="8239" data-permalink="https://thepoetryofphotography.wordpress.com/2018/07/16/1957/attachment/072517/" data-orig-file="https://thepoetryofphotography.files.wordpress.com/2018/07/072517.jpg?w=1024" data-orig-size="914,621" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LEICA M MONOCHROM (Typ 246)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1496951377&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.011111111111111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="072517" data-image-description="" data-medium-file="https://thepoetryofphotography.files.wordpress.com/2018/07/072517.jpg?w=1024?w=300" data-large-file="https://thepoetryofphotography.files.wordpress.com/2018/07/072517.jpg?w=1024?w=914" src="https://thepoetryofphotography.files.wordpress.com/2018/07/072517.jpg?w=1024" alt=""   class="alignnone size-full wp-image-8239" srcset="https://thepoetryofphotography.files.wordpress.com/2018/07/072517.jpg 914w, https://thepoetryofphotography.files.wordpress.com/2018/07/072517.jpg?w=150 150w, https://thepoetryofphotography.files.wordpress.com/2018/07/072517.jpg?w=300 300w, https://thepoetryofphotography.files.wordpress.com/2018/07/072517.jpg?w=768 768w" sizes="(max-width: 914px) 100vw, 914px" /></a></p>
<p><em>Paris<br />
photographed 6.8.2017</em></p>
<div id="atatags-370373-5b4d284e34e33">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b4d284e34e33', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b4d284e34e5d">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b4d284e34e5d',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b4d284e34e5e">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b4d284e34e5e',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8238" class="share-twitter sd-button share-icon" href="https://thepoetryofphotography.wordpress.com/2018/07/16/1957/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8238" class="share-facebook sd-button share-icon" href="https://thepoetryofphotography.wordpress.com/2018/07/16/1957/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-34742092-8238-5b4d284e35595' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=34742092&amp;post_id=8238&amp;origin=thepoetryofphotography.wordpress.com&amp;obj_id=34742092-8238-5b4d284e35595' data-name='like-post-frame-34742092-8238-5b4d284e35595'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>										<div class="entry-tags"><span class="the-tags">Tags:</span> <a href="https://thepoetryofphotography.wordpress.com/tag/melinda-green-harvey/" rel="tag">melinda green harvey</a>, <a href="https://thepoetryofphotography.wordpress.com/tag/haiku/" rel="tag">haiku</a>, <a href="https://thepoetryofphotography.wordpress.com/tag/poetry/" rel="tag">poetry</a>, <a href="https://thepoetryofphotography.wordpress.com/tag/photography/" rel="tag">photography</a>, <a href="https://thepoetryofphotography.wordpress.com/tag/micropoetry/" rel="tag">micropoetry</a>, <a href="https://thepoetryofphotography.wordpress.com/tag/postaday/" rel="tag">postaday</a>, <a href="https://thepoetryofphotography.wordpress.com/tag/learning-to-see/" rel="tag">learning to see</a>, <a href="https://thepoetryofphotography.wordpress.com/tag/thoughtful-seeing/" rel="tag">thoughtful seeing</a>, <a href="https://thepoetryofphotography.wordpress.com/tag/leica/" rel="tag">Leica</a>, <a href="https://thepoetryofphotography.wordpress.com/tag/paris/" rel="tag">Paris</a>, <a href="https://thepoetryofphotography.wordpress.com/tag/eiffel-tower/" rel="tag">Eiffel Tower</a></div>																<div id="comments">
	
	
			<h3 id="comments-title">
			One thought on &ldquo;<span>1957</span>&rdquo;		</h3>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-bananartista even thread-even depth-1 highlander-comment" id="li-comment-5049">
		<article id="comment-5049" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/3d8c67cd8a011b61ea122346f08fe44d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /><span class="fn"><a href='http://www.bananartista.wordpress.com' rel='external nofollow' class='url'>(b)ananartista SBUFF</a></span> on <a href="https://thepoetryofphotography.wordpress.com/2018/07/16/1957/#comment-5049"><time pubdate datetime="2018-07-16T18:05:28+00:00">July 16, 2018 at 6:05 pm</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>towering in me</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://thepoetryofphotography.wordpress.com/2018/07/16/1957/?replytocom=5049#respond' onclick='return addComment.moveForm( "comment-5049", "5049", "respond", "8238" )' aria-label='Reply to (b)ananartista SBUFF'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/16/1957/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thepoetryofphotography.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="98c5e58a85" /><input type="hidden" name="_wp_http_referer" value="/2018/07/16/1957/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fthepoetryofphotography.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8238' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73baf2c867" /></p>
<input type="hidden" name="genseq" value="1531783246" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->					<div class="clear"></div>
					</div><!-- .photo-inner -->
				</div><!-- .photo -->
				<div class="photo-meta">
					<div class="photo-meta-inner">
						<ul>
							<li class="first"><a href="https://thepoetryofphotography.wordpress.com/2018/07/16/1957/" title="Permalink to 1957" rel="bookmark">July 16, 2018</a></li>
							<li><a href="https://thepoetryofphotography.wordpress.com/category/poetry-2/" rel="category tag">Poetry</a></li>							<li class="last"><a href="https://thepoetryofphotography.wordpress.com/2018/07/16/1957/#comments" class="comments-link" >1 Comment</a></li>
						</ul>
					</div><!-- .photo-meta-inner -->
				</div><!-- .photo-meta -->

			</div><!-- #post-8238 -->

			<div class="navigate-single">
				<div class="older-wrapper"><a href="https://thepoetryofphotography.wordpress.com/2018/07/15/1956/" rel="prev">&larr; Older Post</a></div>							</div><!-- .navigate -->

		
</div><!-- .main -->


<div id="sidebar-footer-wrapper">
	<div id="sidebar-footer" class="widget-area">
				<div id="first" role="complementary">
			<ul>
				<li id="search-4" class="widget widget_search"><h4 class="widget-title">Searching for something?</h4><form role="search" method="get" id="searchform" class="searchform" action="https://thepoetryofphotography.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
<li id="text-11" class="widget widget_text">			<div class="textwidget"><a href="https://dailypost.wordpress.com"><img alt="I'm part of Post A Day 2018" src="https://dailypost.files.wordpress.com/2018/01/pod-2018-md.png" width="194" height="60" /></a></div>
		</li>
<li id="text-7" class="widget widget_text">			<div class="textwidget"><div id="statcounter_image" style="display:inline;"><a title="wordpress hit counter" href="http://statcounter.com/wordpress.org/" class="statcounter"><img src="https://c.statcounter.com/7831070/0/624ff833/1/" alt="wordpress hit counter" style="border:none;" /></a></div></div>
		</li>
			</ul>
		</div><!-- #first -->
		
				<div id="second" role="complementary">
			<ul>
				<li id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://thepoetryofphotography.wordpress.com" data-blog="https://thepoetryofphotography.wordpress.com" data-lang="en" >Follow The Poetry of Photography on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="top-posts-5" class="widget widget_top-posts"><h4 class="widget-title">Top Posts &amp; Pages</h4><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://thepoetryofphotography.wordpress.com/2016/11/10/1344/" title="1344" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://thepoetryofphotography.files.wordpress.com/2016/11/101815.jpg?resize=200%2C200" alt="1344" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://thepoetryofphotography.wordpress.com/2015/12/26/1025/" title="1025" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://thepoetryofphotography.files.wordpress.com/2015/12/121814.jpg?resize=200%2C200" alt="1025" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://thepoetryofphotography.wordpress.com/2016/01/03/1033/" title="1033" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://thepoetryofphotography.files.wordpress.com/2015/12/120314.jpg?resize=200%2C200" alt="1033" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://thepoetryofphotography.wordpress.com/2016/01/31/1060/" title="1060" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://thepoetryofphotography.files.wordpress.com/2016/01/011815.jpg?resize=200%2C200" alt="1060" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://thepoetryofphotography.wordpress.com/2016/02/21/1087/" title="1087" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://thepoetryofphotography.files.wordpress.com/2016/02/022515.jpg?resize=200%2C200" alt="1087" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://thepoetryofphotography.wordpress.com/2013/04/09/two-hundred-fifty-six/" title="two hundred fifty six" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://thepoetryofphotography.files.wordpress.com/2013/04/090512.jpg?resize=200%2C200" alt="two hundred fifty six" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://thepoetryofphotography.wordpress.com/2017/06/01/1547/" title="1547" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://thepoetryofphotography.files.wordpress.com/2017/05/050816.jpg?resize=200%2C200" alt="1547" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://thepoetryofphotography.wordpress.com/2016/02/22/1082/" title="1082" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://thepoetryofphotography.files.wordpress.com/2016/02/010315.jpg?resize=200%2C200" alt="1082" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://thepoetryofphotography.wordpress.com/2016/02/02/1062/" title="1062" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://thepoetryofphotography.files.wordpress.com/2016/01/011315.jpg?resize=200%2C200" alt="1062" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://thepoetryofphotography.wordpress.com/2016/01/10/1039/" title="1039" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://thepoetryofphotography.files.wordpress.com/2015/12/121014.jpg?resize=200%2C200" alt="1039" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</li>
			</ul>
		</div><!-- #second -->
		
				<div id="third" role="complementary">
			<ul>
				<li id="text-12" class="widget widget_text"><h4 class="widget-title">Book, now available!</h4>			<div class="textwidget"><div class='share-on-blog' style='margin:2px;vertical-align:top;font-size:14px;font-family:arial;color:#000;max-width:300px;padding:20px;border:1px solid #f5f5f5;display:block;margin:5px auto;'>
  <a href="http://www.blurb.com/bookshare/app/index.html?bookId=8197256" target='_blank'><br />
    <img src="https://i1.wp.com/bookshow.blurb.com/bookshow/cache/P13135686/md/cover_2.jpeg" alt='' style='max-height:300px;max-width:300px;border:0;zoom:50%;box-shadow:3px 3px 10px 1px #999;' /><br />
	</a></p>
<p style='margin:5px;'><a target='_blank' style='text-decoration:none;font-size:18px;border-bottom:0;'>17 (haiku)</a></p>
<p style='margin:5px;'><a style='text-decoration:none;'>Melinda Green Harvey</a></p>
</div>
</div>
		</li>
<li id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h4 class="widget-title">Over on Instagram:</h4><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/BlTDTwZFDHp/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/a85c00c46aeefedddfb859ba61b3e384/5BC7B463/t51.2885-15/sh0.08/e35/s640x640/36541655_485072381930210_4525141370851033088_n.jpg)"><span class="screen-reader-text">Felt spirit of my
engineer father with me
(the Eiffel Tower).
.
Paris
photographed 6.8.2017
.
#travelphotography #paris #eiffeltower #blackandwhitephotography #haiku #poetry #thepoetryofphotography #blackandwhitephotography #leica</span></div></a>
<a href="https://www.instagram.com/p/BlTBXcjF_4W/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/fe9f939da33bc99df1e966bb8aab9e86/5BD8C678/t51.2885-15/sh0.08/e35/s640x640/36600675_511982529214584_3770971965808967680_n.jpg)"><span class="screen-reader-text">Part of the show 44 Texas Artists, Part 2 (which is mostly obscured by people.)
.
First Friday Art Trail
Louise Hopkins Underwood Center for the Arts
Lubbock, Texas
July 6, 2018
.
#firstfriday #lhuca #lubbock #onedayoneimage #blackandwhitephotography #leica</span></div></a>
<a href="https://www.instagram.com/p/BlQzJPwFGf6/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/8c159c119b811d4fdc155de4ade2f739/5BD3DD60/t51.2885-15/sh0.08/e35/s640x640/36501906_242694276549843_3697092923385446400_n.jpg)"><span class="screen-reader-text">Then I found a faucet. #travelphotography #roadtrip #farwesttexas #marathon #marathontx #bkackandwhitephotography</span></div></a>
<a href="https://www.instagram.com/p/BlQatd0F3-4/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/c8c19a3c928ce140ac7fa7b56416f997/5BEA23FF/t51.2885-15/sh0.08/e35/s640x640/36693539_282260599000017_8456441652616101888_n.jpg)"><span class="screen-reader-text">Why was there just one
sparkly dress shoe on a ledge?
Because there weren’t two?
.
Boulevard Haussmann, Paris
photographed 6.10.2017
.
#haiku #poetry #thepoetryofphotography #travelphotography #paris #shoe #oneshoe #blackandwhitephotography #leica</span></div></a>
<a href="https://www.instagram.com/p/BlQQcvyFyG8/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/18e1e86e39be6483df1a40eadafbf5d0/5BC74060/t51.2885-15/sh0.08/e35/s640x640/36973711_504185736682270_563852407654580224_n.jpg)"><span class="screen-reader-text">I purchased, for an additional ten bucks, a permit to take images of the house’s interior. The waiver, as it turns out, allowed me to take photos for personal use only, so I’m afraid I’m unable to post interior images here.
.
But, see? The whole house is made from glass. It’s not like you can’t see/photograph the kitchen if you’re standing outside.
.
Just saying.
.
The Farnsworth House
Plano, Illinois
photographed 6.26.2018
.
#travelphotography #roadtrip #farmsworthhouse #miesvanderrohe #onedayoneimage #blackandwhitephotography #leica</span></div></a>
<a href="https://www.instagram.com/p/BlPVEn8FAAB/"><div class="sq-bg-image" style="background-image: url(https://scontent.cdninstagram.com/vp/79520bf58238a448b4d36e260a367bb1/5BDB5A38/t51.2885-15/sh0.08/e35/s640x640/36604684_194785181206668_7803070633180397568_n.jpg)"><span class="screen-reader-text">The storm that never quite arrived.  #roadtrip #travelphotography #alpine #monsoonseason</span></div></a>
</div>
</li>
			</ul>
		</div><!-- #third -->
			</div><!-- #sidebar-footer -->
</div><!-- #sidebar-footer-wrapper -->
	<div id="footer">
		<p>
			<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
					</p>
	</div><!-- #footer -->
</div><!-- #container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201829y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3d8c67cd8a011b61ea122346f08fe44d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thepoetryofphotography.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thepoetryofphotography.wordpress.com\/wp-login.php?action=logout&_wpnonce=b39fe68674","homeURL":"https:\/\/thepoetryofphotography.wordpress.com\/","postID":"8238","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="34742092" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thepoetryofphotography.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Poetry of Photography" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2f6b369518" /><input type="hidden" name="_wp_http_referer" value="/2018/07/16/1957/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thepoetryofphotography.wordpress.com\/2018\/07\/16\/1957\/":8238};
	</script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"34742092","siteName":"The Poetry of Photography","siteURL":"http:\/\/thepoetryofphotography.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c0ef2a53d10884b57ce06b6366a986eb?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/nishita","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thepoetryofphotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthepoetryofphotography.wordpress.com%2F2018%2F07%2F16%2F1957%2F","themeURL":"","xhrURL":"https:\/\/thepoetryofphotography.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"da47e4e91e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c16fc99feb\" \/>","referer":"https:\/\/thepoetryofphotography.wordpress.com\/2018\/07\/16\/1957\/","canFollow":"1","feedID":"2072095","statusMessage":"","customizeLink":"https:\/\/thepoetryofphotography.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthepoetryofphotography.wordpress.com%2F2018%2F07%2F16%2F1957%2F","postID":"8238","shortlink":"https:\/\/wp.me\/s2lM0k-1957","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thepoetryofphotography.wordpress.com\/8238","statsLink":"https:\/\/wordpress.com\/stats\/post\/8238\/thepoetryofphotography.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Nishita","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,272 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thepoetryofphotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthepoetryofphotography.wordpress.com%2F2018%2F07%2F16%2F1957%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thepoetryofphotography.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bd58a8c0a4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thepoetryofphotography.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthepoetryofphotography.wordpress.com%2F2018%2F07%2F16%2F1957%2F","blog_id":"34742092","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=34742092&v=wpcom&tz=-5&user_id=0&subd=thepoetryofphotography","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtOwzAM/SFSj6FxeUB8CgqJ17nNDdtZt79fJtFRoakST7aOfS46MBXjclJMCoOAxyM5LKdukAdYnGI1JdSekkCgEQW+K1Y82OQD8vxMyYXq27EJuRxjIxrGEs5dpLSiOJHvUQWwtmseCU2wEyjGEqziH3xFx/rmY74sQ7SiyG0z+YjMdA11w/6poGzdKGskp5TTlXTb7jUi5beEJT60Kvn8M7rl1x0vZzlXwQADamm5zAys5RtJIqp56jbw2Zxhnzmu/JcsavbBEoMcLFPq59lIH/H9cbd92Wx3b6/PwwUT0dZJ'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "thepoetryofphotography.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'34742092','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'34742092','v':'wpcom','tz':'-5','user_id':'0','post':'8238','subd':'thepoetryofphotography'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118Zyx2M2hEWHhdYmgwRU5+dEEyfFM9LFI/dWEyYWk/P0NYd290eWUzdmhrOFF2bmRBcXRFMUZOZ1F6fnpEQ19EaG5LLm9NaFNVOTh3UEZkJX5xdTdhfk10fE04NzZtWmpbVUdBUGNQd19xTlZXRzUrRkM0Vj1GXWZxWGJbVTRNN3NRRXhQbkd+VTgmVDdIb11XWDFybUU0c2laLG40Ym1yOEp8M1h8OFlRMzU1bEZsV0FmMGFLTi8rSjlOWTk0U1ZQfnZSb2pbfFVvPz9KJT9NZWNYb3Z5ai81RFYuSDRRRWdUcXc2eXZDYzdyY1FWOVIufiVLMVg3QjBLdQ=='}]);
_stq.push([ 'clickTrackerInit', '34742092', '8238' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>